当前位置:首页 > 金融知识

波段王-求博易大师波段王主图指标?

发布时间:2021-05-04 18:32:20 0人气浏览
求老师把通达信波段王指标改为兰变黄的选股公式最后三个字是公式名称可以把通达信波段王指标改为兰变黄的选股公式,效果如下图。大智慧波段王指标字母LBD都是什么意思啊

求老师把通达信波段王指标改为兰变黄的选股公式最后三个字是公式名称


求老师把通达信波段王指标改为兰变黄的选股公式最后三个字是公式名称

可以把通达信波段王指标改为兰变黄的选股公式,效果如下图。

大智慧波段王指标 字母LBD都是什么意思啊?


大智慧波段王指标 字母LBD都是什么意思啊?

大智慧软件公式中的名称意义首先你要把公式发出来,才可以根据编写的条件告诉你不然,你这样问问题,如何解答

请问谁有这个通达信波段王的指标公式?


请问谁有这个通达信波段王的指标公式?

通达信波段顶底副图VAR1:=(CLOSE+HIGH+LOW+OPEN)/4;VAR2:=SUMBARS(VOL,CAPITAL);VAR3:=HHV(VAR1,VAR2);VAR4:=LLV(VAR1,VAR2);VAR5:=(2*VAR1-VAR4-REF(VAR4,1))/(VAR3-VAR4);VAR6:=(VAR1-VAR4)/(VAR3-VAR4);VAR7:=IF(VAR1<=VAR4,VAR5*60,VAR6*60);VAR8:=600*(EMA(CLOSE,3)-EMA(LOW,30))/EMA(LOW,30);VAR9:=EMA(VAR8,7);VARC:=HHV(HIGH,9)-LLV(LOW,9);VARD:=HHV(HIGH,9)-CLOSE;VARE:=CLOSE-LLV(LOW,9);VARF:=VARD/VARC*100-70;VAR10:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;VAR11:=(2*CLOSE+HIGH+LOW)/4;VAR12:=SMA(VARE/VARC*100,3,1);VAR13:=LLV(LOW,34);VAR14:=SMA(VAR12,3,1)-SMA(VARF,9,1);VAR15:=IF(VAR14>100,VAR14-100,0);VAR16:=HHV(HIGH,34);VAR17:=EMA((VAR11-VAR13)/(VAR16-VAR13)*100,8);VAR18:=EMA(VAR17,5);STICKLINE(VAR17-VAR18>0,VAR17,VAR18,8,1),COLORRED;STICKLINE(VAR17-VAR18<0,VAR17,VAR18,8,1),COLORGREEN;Q1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;Q2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;Q3:=SMA(Q2,9,1);Q4:=SMA(Q3,3,1);AA:3*Q3-2*Q4,COLORYELLOW;Q5:=AA>1*REF(AA,1);Q6:=LLVBARS(LOW,50);Q7:=SUM(VOL,Q6);Q8:=HHVBARS(HIGH,50);Q9:=SUM(VOL,Q8);Q10:=(CLOSE-REF(OPEN,Q8))/REF(OPEN,Q8)*100;Q11:=HHV(AA,5);A1:EMA(Q3,3),COLORFFDDCC;A2:EMA(A1,3),COLORFFBBCC;A3:=EMA(A2,3),COLORFF99CC;A4:=EMA(A3,3),COLORFF55CC;A5:=EMA(A4,3),COLORFF33CC;A6:=EMA(A5,3),COLORFF11CC;A:EMA(A4,3),COLORFF00CC;关注:IF(CROSS(AA,20)ANDQ10<-13,10,0),COLOR00FF00;DRAWICON(CROSS(AA,A5)ANDREF(AA,1)<34,REF(AA,1),1),COLORRED;DRAWICON(CROSS(A1,AA)ANDREF(AA,1)>80,REF(AA,3),5),COLORCFB53B;DRAWICON(CROSS(AA,A1)ANDQ5ANDA1<20ANDQ1>9ORA1>1*REF(A1,1)ANDQ1>4ANDA1<60,30,7),COLORFFFFCC;极品底:IF((MA(C,5)-C)/C>0.04AND(MA(C,10)-MA(C,5))/MA(C,5)>0.04,5,0),COLORRED;买:IF(CROSS(AA,VAR18)AND18>REF(AA,1),10,0),COLORMAGENTA,LINETHICK2;卖:IF(CROSS(VAR17,AA)ANDREF(AA,1)>80,85,90)COLORGREEN;V1:=C/MA(C,40)*100<78;V2:=C/MA(C,60)*100<74;V3:=H>L*1.03;V4:=V3ANDCOUNT(V3,5)>1;绝底:=V4AND(V1ORV2)ANDC<MA(C,10)/1.1ANDV/REF(V,1)<1AND"BIAS.BIAS1"<-20OR"BIAS.BIAS2"<-20OR"BIAS.BIAS3"<-20,LINETHICK0;赢利绝底:IF(绝底>0,-5,0),STICK;赢利绝底2:IF(绝底=1,-3,0),STICK;10;80;

求博易大师波段王主图指标?

求博易大师波段王主图指标?

看上图是波段王和支撑压力两个指标的叠加

都是加密的指标

我将其中的支撑压力指标原码改造优化成大智慧的,如图

股票知识仅限学习交流使用。

本文地址:http://www.hgby.com.cn/pvc/2021-05-04/10707.html

热门关键词:波段王

波段王-求博易大师波段王主图指标?相关文章

  • 上海光大证券资产管理_光大阳光混合B_基金860036投资概况及分红

    上海光大证券资产管理_光大阳光混合B_基金860036投资概况及分红

    2021-02-26 08:23:10 1、在符合有关集合计划分红条件的前提下,本集合计划可进行收益分配;
    2、本集合计划收益分配方式分两种:现金分红与红利再投资,投资者可选择现金红利或将现金红利
  • 300264股票_中亚股份是龙头企业吗

    300264股票_中亚股份是龙头企业吗

    2021-04-09 21:15:08 300264股票——中国人保股票而Good.Co只需要回答17个问题,华林证券企业债承销量连续三年位列券商同业的前三强,最近一次让孙恼怒的事件是产品优化时,人们开始不把Google当成一家纯粹的互联网公司,“期货公司在自贸区内设立的营业部,目前他们推出了一款专门针对摄影工作室的App,储蓄率反映家庭控制开支和资产
  • 鼎信通讯-睿酷通讯是干什么的

    鼎信通讯-睿酷通讯是干什么的

    2021-04-22 20:05:28 拿到两个offer,一个青岛鼎信通讯,一个是北京格林威尔,都是做技术支持,有了解这两家公司的吗?呵呵,首先恭喜了!个人建议是青岛鼎信通讯,这个公司不客气的说正处
  • etf指数基金-ETF指数基金的问题

    etf指数基金-ETF指数基金的问题

    2021-03-05 03:56:02 ETF与指数基金有什么区别?ETF与指数基金的区别:1、交易方式不同传统指数基金一般是在第三方软件上购买,比如说:天天基金网、蛋卷网等。ETF基金,一般是通过场
  • 易方达基金_易标普信息科技美元汇_基金003721投资概况及分红

    易方达基金_易标普信息科技美元汇_基金003721投资概况及分红

    2021-03-23 06:35:15 1、基金003721收益分配方式分两种:现金分红与红利再投资。登记在注册登记系统基金份额持有人开放式基金账户下的场外人民币基金份额以及登记在易方达基金管理有限
  • 黄昏之星_中国A股总市值2020

    黄昏之星_中国A股总市值2020

    2021-04-03 14:37:54 黄昏之星——晨星评级五星基金表上海银行间同业拆放利率Shibor几乎全线下跌,曾负责环球企业和商业银行、中小企业、环球金融机构和交易银行等多个部门的业务,不得向内部或外部集资、吸收或变相吸收公众存款,之前对于量化宽松政策给投资者带来的资金“避险”需求,美国国际集团的财产保险投资收益仅为6%,对于中国经济在2013年的预判十分重要,全年全国共
  • 601117股票-
上证50有哪些股票

    601117股票- 上证50有哪些股票

    2021-02-21 05:59:45 601当头的股票有哪些601开头的股票一览:601001大同煤业601002晋亿实业601003柳钢股份601005重庆钢铁601006大秦铁路601007金陵
  • 建信优势基金-建信优势基金

    建信优势基金-建信优势基金

    2021-03-19 12:04:27 建信优势动力基金是保本基金吗?不是保本的。这支基金是封闭式基金,不存在赎回的问题,但你如果不想继续投资了可以卖掉。听你的说法你应该是在银行买的(场外份额),那么
  • 601958股票-
钼的股票有哪些

    601958股票- 钼的股票有哪些

    2021-04-27 04:57:34 金钼股份这个股票好不好啊,我看好多基金公司重仓金钼股份隶属有色稀缺资源题材,中盘股,盘中成交量连续缩量,股价在6.80元至7.60元呈现窄幅固底之势,如短期向上
  • 招商基金_招商招悦纯债A_基金003156投资概况及分红

    招商基金_招商招悦纯债A_基金003156投资概况及分红

    2021-03-18 14:29:25 (1)在符合有关基金分红条件的前提下,基金003156每年收益分配次数最多为12次,每次收益分配比例不得低于该次可供分配利润的20%,若《基金合同》生效不满3个月可
  • 银华基金_银华添益定开债_基金002491投资概况及分红

    银华基金_银华添益定开债_基金002491投资概况及分红

    2021-03-15 04:04:42 1、基金002491在符合基金法定分红条件的前提下可进行收益分配,每次收益分配比例等具体分红方案见基金管理人根据基金运作情况届时不定期发布的相关分红公告;
    2、
  • 股票002078-太阳纸业股票明日走向会怎样?

    股票002078-太阳纸业股票明日走向会怎样?

    2021-02-21 19:42:29 请推荐几个可以长期持有的股票通过你的问题,我知道你是想长期持有一只股票,如果长期持有一只股票的话,首先可以排除你并不希望通过这支股票可以做高抛低吸或者阶段买卖这