当前位置:首页 > 金融知识

航海家指标-谁有航海家资金翻红的选股指标

发布时间:2021-11-24 18:33:16 0人气浏览
把航海家主力控盘指标改为通达信可用?这是航海家的主力控盘指标,高手来改为通达信可用的VUR1:=VOL/CAPITAL;VUR2:=1.1*(MAX(HIGH,

把航海家主力控盘指标改为通达信可用?

把航海家主力控盘指标改为通达信可用?

这是航海家的主力控盘指标,高手来改为通达信可用的 VUR1:=VOL/CAPITAL; VUR2:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1); VUR3:=2.5*MAX(VUR1,VUR2); VUR4:=DMA(CLOSE,VUR3); VUR5:=20*(VUR4/REF(VUR4,1)-1)*38; VUR6:=EMA(VUR5,2); VUR7:=EMA(VUR5,2); VUR8:=EMA(VUR7,3); VURS:=EMA(VUR7,8); VUR9:=1.1*(MAX(INDEXH,REF(INDEXC,1))/MIN(INDEXL,REF(INDEXC,1))-1); VURA:=2.5*MAX(VUR1,VUR9); VURB:=DMA(INDEXC,VURA); VURC:=EMA(20*(VURB/REF(VURB,1)-1),1)*38; VURD:=EMA(VURC,2); VURE:=EMA(VURC,2); D强:STICKLINE(VURD0,0,VURD,6.5,1),colorB210E4; D弱:STICKLINE(VURD<0,0,VURD,6.5,1),colorFFA6A6; 极强:STICKLINE(VUR50,0,VUR5,6.5,0),colorFFFF; 强势:STICKLINE(VUR60,0,VUR6,6.5,0),colorFF; 极弱:STICKLINE(VUR5<0,0,VUR5,6.5,0),color10D010; 弱势:STICKLINE(VUR6<0,0,VUR6,6.5,0),colorE4E410; DX:VURE,LINETHICK2,color1088FF; 界:VURS,LINETHICK2,color6CBC10;

谁有航海家资金翻红的选股指标

谁有航海家资金翻红的选股指标

我现在不炒股了 我有航海家旗舰版软件 诚心转手 旗舰版18000块当水手版7000块卖你!

求 航海家主力统计 跟风统计 散户统计 指标公式


求 航海家主力统计 跟风统计 散户统计 指标公式

把我有的航海家公式都已发你邮箱了主力统计JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=AMOUNT/IF(HIGH=LOW,4,HIGH-LOW);买1:=QJ0*(MIN(OPEN,CLOSE)-LOW);买2:=QJ0*(JJ-MIN(CLOSE,OPEN));卖1:=QJ0*(MAX(CLOSE,OPEN)-JJ);卖2:=QJ0*(HIGH-MAX(OPEN,CLOSE));DT:=((买1+买2)-(卖1+卖2))/10000;主力持仓:SUM(DT,66),COLORWHITE,LINETHICK1;STICKLINE(DT>0,主力持仓,主力持仓+DT,1,0),COLOR0000FF;STICKLINE(DT<0,主力持仓+DT,主力持仓,1,0),COLOR00FF00;散户统计JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=AMOUNT/IF(HIGH=LOW,4,HIGH-LOW);TD1:=QJ0*(MIN(OPEN,CLOSE)-LOW);DD1:=QJ0*(JJ-MIN(CLOSE,OPEN));DD2:=QJ0*(HIGH-MAX(OPEN,CLOSE));TD2:=QJ0*(MAX(CLOSE,OPEN)-JJ);TD:=TD1-TD2;DA:=DD1-DD2;XD1:=1-(TD1+DD1);XD2:=1-(TD2+DD2);TZ:=V/SUM(V,60)*100;DT:=((XD1-XD2)/10000)/TZ;散户持仓:SUM(DT,22),COLOR888888,LINETHICK1;STICKLINE(DT>0,散户持仓,散户持仓+DT,1,0),COLORFF00FF;STICKLINE(DT<0,散户持仓+DT,散户持仓,1,0),COLORFF8800;

求 航海家主力统计 跟风统计 散户统计 指标公式 328692846@qq.com


求 航海家主力统计 跟风统计 散户统计 指标公式 328692846@qq.com

JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=AMOUNT/IF(HIGH=LOW,4,HIGH-LOW);买1:=QJ0*(MIN(OPEN,CLOSE)-LOW);买2:=QJ0*(JJ-MIN(CLOSE,OPEN));卖1:=QJ0*(MAX(CLOSE,OPEN)-JJ);卖2:=QJ0*(HIGH-MAX(OPEN,CLOSE));DT:=((买1+买2)-(卖1+卖2))/10000;主力持仓:SUM(DT,66),COLORWHITE,LINETHICK1;STICKLINE(DT>0,主力持仓,主力持仓+DT,1,0),COLOR0000FF;STICKLINE(DT<0,主力持仓+DT,主力持仓,1,0),COLOR00FF00;

股票知识仅限学习交流使用。

本文地址:http://www.hgby.com.cn/pvc/2021-11-24/25743.html

热门关键词:航海家指标

航海家指标-谁有航海家资金翻红的选股指标相关文章

  • 航海家指标-航海家有哪些短线指标?

    航海家指标-航海家有哪些短线指标?

    2021-07-02 22:54:14 我也想要航海家指标源码啊,你能给我吗?他们所谓的最牛B的指标捕捞季节副图指标绝对能用的和他们一万多的一样他们所说的数据不一样都是骗人的拿去吧我都不用了垃圾WY1